Commit b84d0754 authored by jplang's avatar jplang

Upgrade CodeRay to 1.1.0 (#8253).

git-svn-id: https://svn.redmine.org/redmine/trunk@12238 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 5380aba8
......@@ -3,7 +3,7 @@ source 'https://rubygems.org'
gem "rails", "3.2.13"
gem "jquery-rails", "~> 2.0.2"
gem "i18n", "~> 0.6.0"
gem "coderay", "~> 1.0.9"
gem "coderay", "~> 1.1.0"
gem "fastercsv", "~> 1.5.0", :platforms => [:mri_18, :mingw_18, :jruby]
gem "builder", "3.0.0"
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment