Commit 8f04cb3d authored by maeda's avatar maeda

Require bundler >= 1.5.0 (#30353).


git-svn-id: https://svn.redmine.org/redmine/trunk@17781 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent f258e776
source 'https://rubygems.org'
if Gem::Version.new(Bundler::VERSION) < Gem::Version.new('1.5.0')
abort "Redmine requires Bundler 1.5.0 or higher (you're using #{Bundler::VERSION}).\nPlease update with 'gem update bundler'."
end
gem "bundler", ">= 1.5.0"
gem "rails", "5.2.2"
gem "rouge", "~> 3.3.0"
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment