Commit 8881532c authored by marutosijp's avatar marutosijp

Gemfile: pin rdoc version 4

rdoc version 5.0.0 requires RubyGems version >= 2.2.

git-svn-id: https://svn.redmine.org/redmine/trunk@15945 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 9105897d
......@@ -93,7 +93,7 @@ else
end
group :development do
gem "rdoc", ">= 2.4.2"
gem "rdoc", "~> 4.3"
gem "yard"
end
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment