Commit 6d9c9782 authored by jplang's avatar jplang
Browse files

Adds missing require 'rubygems' (#11051).

git-svn-id: https://svn.redmine.org/redmine/trunk@9742 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 2cd287b7
......@@ -3,6 +3,7 @@
require 'optparse'
require 'find'
require 'etc'
require 'rubygems'
Version = "1.4"
SUPPORTED_SCM = %w( Subversion Darcs Mercurial Bazaar Git Filesystem )
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment