Commit 54165f08 authored by jplang's avatar jplang

Require bundler >= 1.5.0 (#19172).

git-svn-id: e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 086dcedd
source ''
if <'1.5.0')
abort "Redmine requires Bundler 1.5.0 or higher (you're using #{Bundler::VERSION}).\nPlease update with 'gem update bundler'."
gem "rails", "4.2.0"
gem "jquery-rails", "~> 3.1.1"
gem "coderay", "~> 1.1.0"
Markdown is supported
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment