Commit 1bd5fe5b authored by marutosijp's avatar marutosijp

Gemfile: pin rake version 10.1

rake 10.2.0 requires Ruby version >= 1.9.

git-svn-id: https://svn.redmine.org/redmine/trunk@13001 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 89e68e88
source 'https://rubygems.org'
gem "rails", "3.2.17"
gem "rake", "~> 10.1.1"
gem "jquery-rails", "~> 2.0.2"
gem "coderay", "~> 1.1.0"
gem "fastercsv", "~> 1.5.0", :platforms => [:mri_18, :mingw_18, :jruby]
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment