Commit 16360029 authored by tmaruyama's avatar tmaruyama

Gemfile: update ruby-openid version above 2.3.0 (#14919)

git-svn-id: https://svn.redmine.org/redmine/trunk@12173 e93f8b46-1217-0410-a6f0-8f06a7374b81
parent 25dad78c
......@@ -14,7 +14,7 @@ end
# Optional gem for OpenID authentication
group :openid do
gem "ruby-openid", "~> 2.2.3", :require => "openid"
gem "ruby-openid", "~> 2.3.0", :require => "openid"
gem "rack-openid"
end
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment