Commit e7115a3e authored by Lin Jen-Shin's avatar Lin Jen-Shin

Remove bin/upgrade.rb as we don't seem to refer it

parent a2618310
require_relative '../config/environment'
Gitlab::Upgrader.new.execute
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment