Fix a conflict in GITALY_SERVER_VERSION

GitLab.com master now points at Gitaly v1.17.0. Dev master pointed at
1.14.1 due to a recent security release. That fix is present in 1.17.0
so it is safe to take the .com side here.
parent 32af0108
<<<<<<< HEAD
1.17.0
=======
1.14.1
>>>>>>> dev/master
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment