Commit c95b8476 authored by Jared Szechy's avatar Jared Szechy

bump fogbugz gem

parent 93bb8f14
...@@ -158,7 +158,7 @@ gem "slack-notifier", "~> 1.0.0" ...@@ -158,7 +158,7 @@ gem "slack-notifier", "~> 1.0.0"
gem 'asana', '~> 0.0.6' gem 'asana', '~> 0.0.6'
# FogBugz integration # FogBugz integration
gem 'ruby-fogbugz', '~> 0.2.0' gem 'ruby-fogbugz', '~> 0.2.1'
# d3 # d3
gem 'd3_rails', '~> 3.5.5' gem 'd3_rails', '~> 3.5.5'
......
...@@ -575,7 +575,7 @@ GEM ...@@ -575,7 +575,7 @@ GEM
powerpack (~> 0.0.6) powerpack (~> 0.0.6)
rainbow (>= 1.99.1, < 3.0) rainbow (>= 1.99.1, < 3.0)
ruby-progressbar (~> 1.4) ruby-progressbar (~> 1.4)
ruby-fogbugz (0.2.0) ruby-fogbugz (0.2.1)
crack (~> 0.4) crack (~> 0.4)
ruby-progressbar (1.7.1) ruby-progressbar (1.7.1)
ruby-saml (1.0.0) ruby-saml (1.0.0)
...@@ -849,7 +849,7 @@ DEPENDENCIES ...@@ -849,7 +849,7 @@ DEPENDENCIES
rqrcode-rails3 rqrcode-rails3
rspec-rails (~> 3.3.0) rspec-rails (~> 3.3.0)
rubocop (= 0.28.0) rubocop (= 0.28.0)
ruby-fogbugz (~> 0.2.0) ruby-fogbugz (~> 0.2.1)
sanitize (~> 2.0) sanitize (~> 2.0)
sass-rails (~> 4.0.5) sass-rails (~> 4.0.5)
sdoc sdoc
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment