Commit 7e26571d authored by fabien's avatar fabien

Update gemnasium-gitlab-service to 0.2.6

Fix compatibily issue with Ruby 2.0
parent 3d4c2d0b
......@@ -188,7 +188,7 @@ GEM
dotenv (>= 0.7)
thor (>= 0.13.6)
formatador (0.2.4)
gemnasium-gitlab-service (0.2.4)
gemnasium-gitlab-service (0.2.6)
rugged (~> 0.21)
gemojione (2.0.0)
json
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment