Commit 70e1b3b1 authored by Ezekiel Templin's avatar Ezekiel Templin

Update `binding_of_caller` version

Updating this dependency fixed my Ruby 2.0 installation issues.
parent 863d297e
......@@ -94,7 +94,8 @@ GEM
better_errors (0.3.2)
coderay (>= 1.0.0)
erubis (>= 2.7.0)
binding_of_caller (0.6.8)
binding_of_caller (0.7.1)
debug_inspector (>= 0.0.1)
bootstrap-sass (2.2.1.1)
sass (~> 3.2)
builder (3.0.4)
......@@ -132,6 +133,7 @@ GEM
connection_pool (1.0.0)
crack (0.3.1)
daemons (1.1.9)
debug_inspector (0.0.2)
devise (2.1.2)
bcrypt-ruby (~> 3.0)
orm_adapter (~> 0.1)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment