Commit 5b42ebbf authored by Stan Hu's avatar Stan Hu

Upgrade escape_utils to 1.2.1

This matches the version shipped in gitaly-ruby.

The main changes between 1.1.1 and 1.2.1 are CI-related
improvements:
https://github.com/brianmario/escape_utils/compare/1.1.1...1.2.1
parent ac6673dd
......@@ -182,7 +182,7 @@ GEM
encryptor (3.0.0)
equalizer (0.0.11)
erubis (2.7.0)
escape_utils (1.1.1)
escape_utils (1.2.1)
et-orbi (1.0.3)
tzinfo
eventmachine (1.2.7)
......
......@@ -181,7 +181,7 @@ GEM
encryptor (3.0.0)
equalizer (0.0.11)
erubis (2.7.0)
escape_utils (1.1.1)
escape_utils (1.2.1)
et-orbi (1.0.3)
tzinfo
eventmachine (1.2.7)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment