Commit 016f3bd0 authored by Stan Hu's avatar Stan Hu

Bump haml gem to 5.0.4

As pointed out in #49625, this version is needed to support Ruby 2.5.

See https://github.com/haml/haml/blob/master/CHANGELOG.md for more details.
parent d22db4f4
......@@ -375,7 +375,8 @@ GEM
google-protobuf (~> 3.1)
googleapis-common-protos-types (~> 1.0.0)
googleauth (>= 0.5.1, < 0.7)
haml (4.0.7)
haml (5.0.4)
temple (>= 0.8.0)
tilt
haml_lint (0.26.0)
haml (>= 4.0, < 5.1)
......
---
title: Bump haml gem to 5.0.4
merge_request: 20847
author:
type: performance
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment