Add current stable maven-war-plugin

Jenkins tries to use old version 2.1.1 but this artifact is not
available anymore.
parent 567598ea
......@@ -495,6 +495,11 @@
<artifactId>groovy-maven-plugin</artifactId>
<version>1.4</version>
</plugin>
<plugin>
<groupId>org.apache.maven.plugins</groupId>
<artifactId>maven-war-plugin</artifactId>
<version>2.3</version>
</plugin>
</plugins>
</build>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment