Commit 578c2e70 authored by Daniel Gerhardt's avatar Daniel Gerhardt

Bump SonarQube Runner version to 2.5

This fixes compatibility with Gradle 4.0+.
parent 75093abf
/* This Gradle build script is currently only used for SonarQube Scanner */
plugins {
id "org.sonarqube" version "2.3"
id "org.sonarqube" version "2.5"
}
group = "de.thm.arsnova"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment