Commit 3b452f14 authored by Curtis Adam's avatar Curtis Adam

Update bable and fibers

parent 0759dcab
This diff is collapsed.
......@@ -5,10 +5,10 @@
"start": "meteor run"
},
"dependencies": {
"@babel/runtime": "^7.1.2",
"@babel/runtime": "^7.3.1",
"chart.js": "^2.7.3",
"dompurify": "^1.0.10",
"fibers": "^2.0.2",
"fibers": "^3.1.1",
"jscs": "^3.0.7",
"ink-docstrap": "^1.3.2",
"meteor-node-stubs": "^0.4.1",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment